エラー: このメールは既にアカウントに登録されています
12082
Created On 03/08/23 13:53 PM - Last Modified 06/14/23 14:32 PM
Symptom
ときスーパー ユーザーが新しいユーザーを作成しようとしています、「この電子メールはすでにアカウントに登録されています」というエラーが表示されます。
Environment
CSP
Cause
ユーザーの電子メール アドレスは、サポート ポータルに既に登録されています。 サポート ポータル メンバーシップは既に作成されています。
Resolution
スーパー ユーザーは、メンバーシップを最初から作成しようとするのではなく、サポート アカウントに新しいユーザーを追加する必要があります。
- スーパー ユーザーは、[メンバー] >> [ユーザーの管理] >> [ユーザーをアカウントに追加] に移動する必要があります。
- 次に、電子メール アドレスを入力し、要求されたロールをユーザーに割り当てる必要があります。