Erreur : Cet e-mail est déjà enregistré avec un compte

Erreur : Cet e-mail est déjà enregistré avec un compte

12090
Created On 03/08/23 13:53 PM - Last Modified 06/14/23 14:32 PM


Symptom


Lorsque le super utilisateur tente de créer un nouvel utilisateur, il obtient une erreur : « Cet e-mail est déjà enregistré avec un compte. »

Environment


CSP

Cause


L’adresse e-mail de l’utilisateur est déjà enregistrée sur notre portail d’assistance. L’adhésion au portail de support a déjà été créée.

Resolution


Le super utilisateur doit ajouter le nouvel utilisateur à son compte de support au lieu d’essayer de créer l’adhésion à partir de zéro.
 
  1. Le super utilisateur doit accéder à Membres >> Gérer les utilisateurs >> Ajouter un utilisateur au compte
Ajouter un utilisateur à Account_1.png
  1. Ensuite, ils doivent remplir l’adresse e-mail et attribuer les rôles demandés à l’utilisateur
Ajouter un utilisateur à Account_2_mini.png


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000kHG9CAM&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language