Fehler: Diese E-Mail-Adresse ist bereits mit einem Konto registriert

Fehler: Diese E-Mail-Adresse ist bereits mit einem Konto registriert

12086
Created On 03/08/23 13:53 PM - Last Modified 06/14/23 14:32 PM


Symptom


Wenn der Super-User versucht, einen neuen Benutzer zu erstellen, erhält er eine Fehlermeldung: "Diese E-Mail-Adresse ist bereits mit einem Konto registriert."

Environment


CSP

Cause


Die E-Mail-Adresse des Nutzers ist bereits in unserem Support-Portal registriert. Die Mitgliedschaft im Support-Portal wurde bereits erstellt.

Resolution


Der Superuser sollte den neuen Benutzer zu seinem Support-Konto hinzufügen, anstatt zu versuchen, die Mitgliedschaft von Grund auf neu zu erstellen.
 
  1. Der Superuser sollte zu Mitglieder >> Benutzer verwalten gehen >> Benutzer zum Konto hinzufügen
Benutzer zu Account_1.png hinzufügen
  1. Dann sollten sie die E-Mail-Adresse ausfüllen und dem Benutzer die angeforderten Rollen zuweisen
Benutzer zu Account_2_mini.png hinzufügen


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000kHG9CAM&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language