Lors de la tentative d’intégration avec prisma SD-WAN Cloudblade, le lien « Intégrer à Prisma SD-WAN » ne s’affiche pas sur le panorama

Lors de la tentative d’intégration avec prisma SD-WAN Cloudblade, le lien « Intégrer à Prisma SD-WAN » ne s’affiche pas sur le panorama

3521
Created On 03/03/23 06:47 AM - Last Modified 02/29/24 00:13 AM


Symptom


  • Tentative d’intégration de Panorama avec SD-WAN Cloudblade à l’aide de l’intégration avec Prisma SD-WAN 
  • Lorsqu’elle est correctement configurée, les services cloud > la configuration > la configuration du service , l’option « Intégrer à Prisma SD-WAN » devrait s’afficher comme indiqué ci-dessous.
Intégration de Cloudblade
 
  • Cette option n’est pas affichée sur Panorama
L’intégration n’est pas visible
 
 
 


Environment


  • Panorama géré Prisma Access
  • Cloudblade (panorama géré) 3.1.5,
  • Prisma SD-WAN


Cause


Vous devez définir explicitement le nom du locataire sur cloudblade.
 


Resolution


Définissez explicitement le nom du locataire sur cloudblade sous l’interface graphique : Assistant Panorama >Cloud Services >Service Setup on Service Operations
Capture d’écran 2023-03-03 à 15.26.20.png
 


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000kHCCCA2&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language