目前您的密码只能由管理员重置。 请联系支持以获得进一步帮助

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Created On 01/04/23 15:29 PM - Last Modified 10/02/24 21:05 PM


Symptom


您尝试重置密码,但您没有收到密码重置电子邮件,而是收到以下消息:

密码重置请求。PNG


Environment


CSP
OKTA


Cause


当用户连续输入错误密码 5 次后,账户将被锁定 15 分钟。 如果“锁定”用户通过我们的门户发起密码重置,系统将向他们发送一封没有密码重置链接的电子邮件,并建议他们联系支持人员。 通过这种方式,支持团队可以验证请求密码重置的人的身份。

Resolution


1. 您可以使用我们的登录协助表格,以便我们可以协助您重置密码。

2. 或者您可以通过单击登入按钮。然后你可以展开需要帮助登录选项卡并选择解锁帐户?选项。 一旦您的帐户被解锁,您应该能够使用忘记密码?选项。

登入。PNG
需要帮助登录。PNG
 
 


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