現時点では、管理者のみがパスワードをリセットできます。 さらにサポートが必要な場合は、サポートにお問い合わせください

現時点では、管理者のみがパスワードをリセットできます。 さらにサポートが必要な場合は、サポートにお問い合わせください

24393
Created On 01/04/23 15:29 PM - Last Modified 10/02/24 21:05 PM


Symptom


パスワードをリセットしようとしましたが、パスワード リセット メールを受信する代わりに、次のメッセージが表示されます。

パスワードの再設定リクエスト。PNG


Environment


CSP
OKTA


Cause


ユーザーが間違ったパスワードを 5 回連続して入力すると、アカウントが 15 分間ロックされます。 「ロックされた」ユーザーがポータルからパスワードのリセットを開始すると、システムはパスワード リセット リンクのない電子メールをユーザーに送信し、サポートに連絡するようにアドバイスします。 このようにして、サポート チームは、パスワードのリセットを要求している人物の身元を確認できます。

Resolution


1. 当社のログイン支援フォーム、パスワードのリセットをお手伝いします。

2. または、自分でアカウントのロックを解除するには、ログインボタン。次に、ヘルプが必要 サインインタブをクリックして、アカウントのロックを解除しますか?オプション。 アカウントのロックが解除されるとすぐに、を使用してパスワードをリセットできるはずです。パスワードをお忘れですか?オプション。

ログイン。PNG
サインインのヘルプが必要です。PNG
 
 


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000kG2pCAE&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language