En este momento, su contraseña solo puede ser restablecida por un administrador. Póngase en contacto con el soporte técnico para obtener más ayuda.

En este momento, su contraseña solo puede ser restablecida por un administrador. Póngase en contacto con el soporte técnico para obtener más ayuda.

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Created On 01/04/23 15:29 PM - Last Modified 10/02/24 21:05 PM


Symptom


Intenta restablecer su contraseña, pero en lugar de recibir un correo electrónico de restablecimiento de contraseña, recibe el siguiente mensaje:

Solicitud de restablecimiento de contraseña.PNG


Environment


CSP
OKTA


Cause


Cuando un usuario ingresa la contraseña incorrecta consecutivamente 5 veces, su cuenta se bloquea durante 15 minutos. Si un usuario "bloqueado" inicia un restablecimiento de contraseña a través de nuestro portal, el sistema le enviará un correo electrónico sin el enlace de restablecimiento de contraseña y le aconsejará que se ponga en contacto con el soporte. De esta manera, el equipo de soporte puede verificar la identidad de la persona que solicita el restablecimiento de la contraseña.

Resolution


1. Puede abrir un caso de administrador utilizando nuestro Formulario de asistencia de inicio de sesión, para que podamos ayudarlo con el restablecimiento de su contraseña.

2. O puede desbloquear su cuenta usted mismo haciendo clic en el botón Iniciar sesión.Luego puede expandir la pestaña ¿Necesita ayuda para iniciar sesión y seleccionar Desbloquear cuenta? opción. Tan pronto como se desbloquee su cuenta, debería poder restablecer su contraseña utilizando la opción ¿Olvidó su contraseña?

Inicia sesión.PNG
 
Necesita ayuda para iniciar sesión.PNG
 
 


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