« Aucun locataire n’est disponible » sera renvoyé lors de l’accès au portail Sase (https://sase.paloaltonetworks.com/)
2618
Created On 11/25/22 02:02 AM - Last Modified 05/22/25 21:27 PM
Symptom
Lorsque votre CSP compte accède à Sase Portal (https://sase.paloaltonetworks.com/), il renvoie parfois « Aucun locataire n’est disponible ».
Environment
- Prisma Access SASE.
- Panorama Géré.
- Licences.
Cause
- Cela se produira depuis l’introduction du nouveau flux de travail d’intégration (comme lien ci-dessous) (mi-septembre).
- Activer une licence pour Panorama-géré Prisma Access via la plateforme Prisma SASE
- Cela est dû à une erreur système interne au backend.
Resolution
Ouvrez un litige auprès de l’assistance Palo Alto Networks.