"Kein Mandant ist verfügbar" wird beim Zugriff auf das Sase-Portal(https://sase.paloaltonetworks.com/) zurückgegeben
2616
Created On 11/25/22 02:02 AM - Last Modified 05/22/25 21:27 PM
Symptom
Wenn Ihr Konto auf das CSP Sase-Portal (https://sase.paloaltonetworks.com/) zugreift, wird manchmal die Meldung "Kein Mandant ist verfügbar" zurückgegeben.
Environment
- Prisma Access SASE.
- Panorama Gehandhabt.
- Zulassung.
Cause
- Dies geschieht seit der Einführung eines neuen Onboarding-Workflows (wie unter dem Link unten) (Mitte September).
- Aktivieren Sie eine Lizenz für Panorama-verwaltet Prisma Access über die Prisma-Plattform SASE
- Dies wird durch einen internen Systemfehler im Backend verursacht.
Resolution
Eröffnen Sie einen Fall beim Palo Alto Networks Support.