ご依頼時DLPトライアルPanorama、メッセージ:「エンタープライズDLPアクティベーションに失敗しました。サポートにお問い合わせください。」

ご依頼時DLPトライアルPanorama、メッセージ:「エンタープライズDLPアクティベーションに失敗しました。サポートにお問い合わせください。」

935
Created On 11/16/22 06:54 AM - Last Modified 09/03/25 03:18 AM


Symptom


  • ご依頼時DLPトライアルPanorama使用してGUI:PANORAMA > CloudServices > 構成 > サービスのセットアップ > "エンタープライズのアクティブ化DLPまたはトライアルをリクエストする」
  • 次のエラー メッセージが表示される
    Enterprise DLP activation was unsuccessful, please contact support
A メッセージのスクリーンショット


Environment


  • Panorama マネージド Prisma Access
  • 企業DLP(データ損失防止)
  • ライセンス


Cause


DLP試用版は購入しないと利用できなくなりましたEVALライセンス。

Resolution


購入するDLP EVAL機能を有効にするためのライセンス。

Additional Information




Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000kFDcCAM&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language