Al solicitar DLP la prueba en , aparece un mensaje: "La activación de Enterprise DLP no se ha realizado correctamente, póngase en Panoramacontacto con el soporte técnico".

Al solicitar DLP la prueba en , aparece un mensaje: "La activación de Enterprise DLP no se ha realizado correctamente, póngase en Panoramacontacto con el soporte técnico".

1390
Created On 11/16/22 06:54 AM - Last Modified 09/03/25 03:18 AM


Symptom


  • Al solicitar DLP una prueba al Panorama usar GUI : > Configuración PANORAMA de CloudServices > > Configuración del servicio > "Activar Enterprise DLP o Solicitar una prueba"
  • Se ve el siguiente mensaje de error
    Enterprise DLP activation was unsuccessful, please contact support
A Captura de pantalla de un mensaje


Environment


  • Panorama Administrado Prisma Access
  • Empresa DLP (prevención de pérdida de datos)
  • Licencias


Cause


DLPLa versión de prueba ya no está disponible sin comprar EVAL la licencia.

Resolution


Compre una DLP EVAL licencia para activar la función.

Additional Information


  • A partir de cloud services plugin la versión 3.2.1, se eliminará el enlace "Activar Enterprise DLP o Solicitar una prueba".
  • Consulte Registrar y activar Enterprise DLP 


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000kFDcCAM&lang=es&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language