Wenn Sie eine Testversion von Panoramaanfordern, wird die Meldung angezeigt: "Die Unternehmensaktivierung DLP war nicht erfolgreich, wenden Sie DLP sich an den Support."

Wenn Sie eine Testversion von Panoramaanfordern, wird die Meldung angezeigt: "Die Unternehmensaktivierung DLP war nicht erfolgreich, wenden Sie DLP sich an den Support."

1390
Created On 11/16/22 06:54 AM - Last Modified 09/03/25 03:18 AM


Symptom


  • Beim Anfordern einer DLP Testversion über Panorama die Verwendung GUI von: PANORAMA > CloudServices > Configuration > Service Setup > "Enterprise DLP aktivieren oder Testversion anfordern"
  • Die folgende Fehlermeldung wird angezeigt
    Enterprise DLP activation was unsuccessful, please contact support
A Screenshot einer Nachricht


Environment


  • Panorama Verwalteten Prisma Access
  • Unternehmen DLP (Data Loss Prevention)
  • Lizenzierung


Cause


DLPDie Testversion ist ohne den Erwerb EVAL der Lizenz nicht mehr verfügbar.

Resolution


Erwerben Sie eine DLP EVAL Lizenz, um die Funktion zu aktivieren.

Additional Information




Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000kFDcCAM&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language