L’activation de la télémétrie échoue avec le message « Raison : serveur inaccessible »

L’activation de la télémétrie échoue avec le message « Raison : serveur inaccessible »

7579
Created On 11/08/22 16:41 PM - Last Modified 02/02/24 06:09 AM


Symptom


Après avoir activé les données de télémétrie, sous l’onglet Appareil affiche le message suivant : Raison : Serveur inaccessible.

image.png
 


Environment


  • Pare-feu De Palo Alto
  • PAN-OS 10.1.x
  • Télémétrie de l’appareil


Cause


Lorsque l’itinéraire de service est activé pour Palo Alto, les services réseau et les destinations pour les données de télémétrie ne sont pas ajoutées

Resolution


Suivez les étapes documentées sous Activer les routes de service pour la télémétrie (étapes 1 à 8)
 



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000kF70CAE&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language