Se produce un error al habilitar la telemetría con "Motivo: no se puede acceder al servidor"

Se produce un error al habilitar la telemetría con "Motivo: no se puede acceder al servidor"

7583
Created On 11/08/22 16:41 PM - Last Modified 02/02/24 06:09 AM


Symptom


Después de habilitar la telemetría, en la pestaña Dispositivo aparece el mensaje: Motivo: No se puede acceder al servidor.

Image.png
 


Environment


  • Palo Alto Firewall
  • PAN-OS 10.1.x
  • Telemetría de dispositivos


Cause


Cuando la ruta de servicio está habilitada para los servicios de red de Palo Alto y no se agregan destinos para la telemetría

Resolution


Siga los pasos documentados en Habilitar rutas de servicio para telemetría (pasos 1 a 8)
 



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000kF70CAE&lang=es&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language