Prisma Cloud: ネットワークアラートは自動修復の解決済みステータスになりません
3272
Created On 10/26/22 19:25 PM - Last Modified 01/07/25 13:30 PM
Symptom
顧客がリソースの修復を行った後でも、アラートステータスは「オープン」と表示されます。
Environment
- プリズマクラウド
- ネットワークアラート
- クアリス
Cause
ネットワーク アラートは違反アラートに基づいて生成され、元に戻すことができないため、リソースが修復されても解決されません。アラートを無視することしかできず、これは設計によるものです。
Resolution
ネットワーク アラートは、リソースが削除された場合、またはアラートルール/ポリシー/アカウントのスコープが解除された場合にのみ解決されます。
Additional Information
これは、監査イベントや異常アラートの場合にも当てはまります。