"Intel® Connectivity Performance Suite"가 설치된 경우 클라이언트는 GlobalProtect 앱을 통해 Zoom에 액세스할 수 없습니다.
11255
Created On 09/22/23 00:38 AM - Last Modified 01/07/25 05:32 AM
Symptom
- "Intel® Connectivity Performance Suite"가 클라이언트 컴퓨터에 설치되었습니다.
- 다음 NIC 카드가 설치되어 있습니다.
- NIC1 : LAN 연결
- NIC2 : Wi-Fi 연결
- NIC3 : USB Wi-Fi 연결
- *.zoom.us는 게이트웨이 분할 터널 제외 도메인 목록에 구성되어 있습니다.
- 이 설치를 수행하면 클라이언트 기기는 GlobalProtect 앱을 통해 "Zoom"에 액세스할 수 없습니다.
- 이 디바이스 NIC3를 사용해서만 Zoom에 접속할 수 있습니다.
Environment
- 팔로 알토 방화벽
- GlobalProtect (GP) 앱
- 분할 터널이 있는 GlobalProtect 게이트웨이
Cause
이 문제는 Intel 소프트웨어가 기존 트래픽 처리를 재정의하여 발생할 수 있습니다.
Resolution
"Intel® Connectivity Performance Suite" 애플리케이션 비활성화하거나 제거합니다.