「Intel® Connectivity Performance Suite」がインストールされている場合、クライアントは GlobalProtect アプリ経由で Zoom にアクセスできません。

「Intel® Connectivity Performance Suite」がインストールされている場合、クライアントは GlobalProtect アプリ経由で Zoom にアクセスできません。

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Created On 09/22/23 00:38 AM - Last Modified 01/07/25 05:29 AM


Symptom


  • 「Intel® Connectivity Performance Suite」がクライアントマシンにインストールされています。
  • 以下のNICカードがインストールされています。
    • NIC1 : LAN接続
    • NIC2 : Wi-Fi接続
    • NIC3 : USB Wi-Fi接続
  • *.zoom.usは、ゲートウェイ スプリットトンネルの除外ドメイン リストに設定されています。
  • このインストールでは、クライアントデバイスは GlobalProtect アプリ経由で「Zoom」にアクセスできません。
  • このデバイスは、 NIC3 を使用してのみ Zoom にアクセスできます。


Environment


  • パロアルトファイアウォール
  • GlobalProtect (GP) アプリ
  • スプリットトンネルを備えた GlobalProtect ゲートウェイ


Cause


この問題は、Intel ソフトウェアが既存のトラフィック処理を上書きすることによって発生する可能性があります。


Resolution


「Intel® Connectivity Performance Suite」アプリケーションを無効にするかアンインストールします。

Actions
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