Los clientes no pueden acceder a Zoom a través de la aplicación GlobalProtect cuando está instalado "Intel® Connectivity Performance Suite".

Los clientes no pueden acceder a Zoom a través de la aplicación GlobalProtect cuando está instalado "Intel® Connectivity Performance Suite".

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Created On 09/22/23 00:38 AM - Last Modified 12/23/25 22:32 PM


Symptom


  • "Intel® Connectivity Performance Suite" está instalado en la máquina del cliente.
  • Están instaladas las siguientes tarjetas NIC.
    • NIC1: Conexión LAN
    • NIC2: Conexión Wi-Fi
    • NIC3: Conexión Wi-Fi USB
  • *.zoom.us está configurado en la lista de dominios excluidos del túnel dividido de la puerta de enlace.
  • Con esta instalación, los dispositivos cliente no pueden acceder a "Zoom" a través de la aplicación GlobalProtect.
  • Este dispositivo solo puede acceder a Zoom mediante NIC3.


Environment


  • Cortafuegos de Palo Alto
  • Aplicación GlobalProtect (GP)
  • Puerta de enlace GlobalProtect con túnel dividido


Cause


Este problema puede deberse a que el software Intel anula el manejo del tráfico existente.


Resolution


Deshabilite o desinstale la aplicación"Intel® Connectivity Performance Suite".

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