PA-5450 シャーシの交換により WildFire の登録が失敗する

PA-5450 シャーシの交換により WildFire の登録が失敗する

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Created On 06/07/23 01:11 AM - Last Modified 10/28/25 02:20 AM


Symptom


  • PA-5450 シャーシを RMA で交換した後、WildFire 登録失敗メッセージがシステム ログに記録されます (ログシステムを表示)
WildFire の登録に失敗しました。 証明書とペイロードのシリアル番号が一致しません。
  • を実行すると、証明書の取得を要求する" に続く "デバイス証明書のステータスを表示「証明書が有効であることは示されていますが、「最後に取得された情報:」には「無効な要求: 入力シャーシと MPC が関連付けられていません。」と表示されます。
admin@PA-5450(パッシブ)> show device-certificate status デバイス証明書情報:現在のデバイス証明書ステータス: 有効以前は無効です: 2023/04/29 18:33:55 JST 以降は無効です: 2023/07/29 18:33:55 JST 最後に取得されたタイムスタンプ: 2023/05/18 14:13:54 JST 最後に取得されたステータス: 失敗最後に取得した情報: デバイス証明書の取得に失敗しました。
無効なリクエスト: 入力シャーシと MPC が関連付けられていません


Environment


  • パロアルト PA-5450 ファイアウォール
  • サポートされているPAN-OS
  • ハードウェア(シャーシ)が交換される


Cause


  • PA-5450 シャーシと MPC の関連付けは、ライセンス データベースに記録されます。
  • シャーシまたは MPC を交換した後、デバイス証明書を再度取得するには、アソシエーションをリセットする必要があります。


Resolution


開くサポートケースこの症状を解決するには。

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