Le remplacement du châssis PA-5450 provoque l’échec de l’enregistrement WildFire

Le remplacement du châssis PA-5450 provoque l’échec de l’enregistrement WildFire

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Created On 06/07/23 01:11 AM - Last Modified 10/28/25 02:20 AM


Symptom


  • Après le remplacement du châssis PA-5450 par RMA, des messages d’échec d’enregistrement WildFire s’affichent dans le journal système (afficher le système de journal).
L’enregistrement de WildFire a échoué. Numéro de série incohérent dans le certificat et la charge utile.
  • Lors de l’exécution de « request certificate fetch » suivi de « show device-certificate status », cela indique que le certificat est valide, mais « Last fetched info: » a « Demande non valide: le châssis d’entrée et MPC ne sont pas associés ensemble ».
admin@PA-5450(passif) > afficher l’état du certificat de périphérique

Informations sur le certificat de l’appareil :
État actuel du certificat de l’appareil : Valide   
Non valable avant: 2023/04/29 18:33:55 JST
Non valable après: 2023/07/29 18:33:55 JST
Horodatage du dernier extrait : 2023/05/18 14:13:54 JST
Dernier état récupéré : échec
Dernières informations extraites : Impossible d’extraire le certificat de l’appareil.
Demande non valide : le châssis d’entrée et le MPC ne sont pas associés ensemble.    


Environment


  • Pare-feu Palo Alto PA-5450
  • PAN-OS pris en charge
  • Le matériel (châssis) est remplacé


Cause


  • Le châssis PA-5450 et l’association MPC sont enregistrés dans notre base de données de licences.
  • Après avoir remplacé le châssis ou le MPC, la réinitialisation de l’association est nécessaire pour récupérer à nouveau le certificat de périphérique.


Resolution


Ouvrez une demande de support pour résoudre ce problème.

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