Prisma Access のOTP検証が「ライセンス チェックに失敗しました」というエラーで失敗する

Prisma Access のOTP検証が「ライセンス チェックに失敗しました」というエラーで失敗する

4268
Created On 01/31/24 05:50 AM - Last Modified 01/07/25 10:35 AM


Symptom


  • ライセンスは Prisma Access で更新およびダウンロードされます。
  • Panorama は、クラウド サービスで Prisma Access のステータスと構成オプションを表示できません。
  • OTP検証プロセスで、「ライセンス チェックに失敗しました」というエラーが発生します。


Environment


  • パノラマ
  • プリズマアクセス


Cause


  • Panorama は新しいライセンス キーをダウンロードしますが、古いキーはまだ残っています。
  • 両方のライセンス キーが存在すると、ライセンス検証が失敗します。


Resolution


  1. Panorama CLIから、「ライセンス キーを削除しますか?」コマンドを使用して重複したライセンス キーを確認します。
  2. 重複したライセンスを削除します。 「Prisma Access ライセンスのリセット」に記載されているプロセスに従ってください。
  3. OTP検証は正しく機能するはずです。
  4. それでも問題が解決しない場合は、サポートケースを開いてください。


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000Xhh7CAC&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language