La vérification OTP de Prisma Access échoue avec l'erreur « échec de la vérification de la licence »
4268
Created On 01/31/24 05:50 AM - Last Modified 01/07/25 10:31 AM
Symptom
- les licences sont renouvelées et téléchargées sur Prisma Access.
- Panorama ne peut pas afficher état de Prisma Access et les options de configuration sous les services cloud.
- Le processus de vérification OTP génère une erreur indiquant « échec des vérifications de licence ».
Environment
- Panorama
- Accès Prisma
Cause
- Panorama télécharge de nouvelles clés de licence mais les anciennes clés restent.
- La présence des deux clés de licence entraîne l'échec de la vérification de la licence.
Resolution
- Depuis la CLI Panorama, vérifiez les clés de licence en double à l'aide de la commande « Supprimer la clé de licence ? » .
- Supprimez les licences en double. Suivez le processus décrit dans Réinitialiser votre licence Prisma Access .
- La vérification OTP devrait désormais fonctionner correctement.
- Si le problème persiste, ouvrez un dossier d’assistance .