Die OTP Verifizierung von Prisma Access schlägt mit dem Fehler „Lizenzprüfung fehlgeschlagen“ fehlgeschlagen

Die OTP Verifizierung von Prisma Access schlägt mit dem Fehler „Lizenzprüfung fehlgeschlagen“ fehlgeschlagen

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Created On 01/31/24 05:50 AM - Last Modified 01/07/25 10:32 AM


Symptom


  • Lizenzen werden auf Prisma Access erneuert und heruntergeladen.
  • Panorama kann den Prisma Access- Status und die Konfigurationsoptionen unter Cloud-Diensten nicht anzeigen.
  • Beim OTP Verifizierungsprozess tritt die Fehlermeldung „Lizenzprüfung fehlgeschlagen“ auf.


Environment


  • Panorama
  • Prisma-Zugang


Cause


  • Panorama lädt neue Lizenzschlüssel herunter, aber die alten Schlüssel bleiben bestehen.
  • Das Vorhandensein beider Lizenzschlüssel führt zum Fehler bei der Lizenzüberprüfung.


Resolution


  1. Überprüfen Sie in der Panorama- CLI die doppelten Lizenzschlüssel mit dem Befehl „ Lizenzschlüssel löschen?“ .
  2. Löschen Sie die doppelten Lizenzen. Folgen Sie dem unter Zurücksetzen Ihrer Prisma Access-Lizenz dokumentierten Prozess.
  3. Die OTP Verifizierung sollte jetzt ordnungsgemäß funktionieren.
  4. Wenn das Problem weiterhin besteht, eröffnen Sie einen Supportfall .


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