Los datos de usuario no se ven en la interfaz de usuario de DEM. El agente de ADEM dejó de funcionar para los usuarios registrados y nuevos en Strata Cloud Manager

Los datos de usuario no se ven en la interfaz de usuario de DEM. El agente de ADEM dejó de funcionar para los usuarios registrados y nuevos en Strata Cloud Manager

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Created On 01/27/24 00:01 AM - Last Modified 02/01/26 00:17 AM


Symptom


Los datos de usuarios de GP no están disponibles en el panel de ADEM para usuarios existentes y nuevos.
Los usuarios no pueden registrarse en ADEM.
Los usuarios no pueden actualizar a nuevas versiones de ADEM


Environment


Administrador de nube de Starta
ADEM impulsado por IA


Cause


Esto se debe al problema cuando expira el certificado GP_Log_Certificate emitido por Palo Alto Networks .
El ADEM deja de funcionar


Resolution



En el administrador de Strata Cloud:
  1. En el ámbito de configuración de Prisma Access, navegue a Configuración > Objetos > Administración de certificados > Certificados emitidos por Palo Alto Networks > GP_Log_Certificate ADEM.png
  2. Marque el certificado vencido GP_Log_Certificate y haga clic en el botón renovar.
  3. Una vez que se genera el nuevo certificado , el administrador debe enviar los nuevos cambios yendo a Push ConfigPushMobile UsersGlobalProtect y seleccionando Push. El nuevo certificado se envía a la Aplicación de GlobalProtect cuando se actualiza la configuración del portal , ya sea manualmente (por el usuario final) o durante el intervalo de actualizar de la configuración del portal valor predeterminado (que es de 24 horas de manera valor predeterminado a menos que el administrador lo cambie).


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