No se puede acceder a los firewalls de la serie PA-800 al intentar generar un soporte técnico después de la actualización a 10.2.11

No se puede acceder a los firewalls de la serie PA-800 al intentar generar un soporte técnico después de la actualización a 10.2.11

5184
Created On 09/20/24 02:16 AM - Last Modified 10/02/24 23:57 PM


Symptom


  • PAN-OS actualizado a 10.2.11 en el firewall de la serie PA-800.
  • El acceso a los cortafuegos se pierde al intentar generar un archivo de soporte técnico.


Environment


  • PA-820, PA-850
  • PANOS-10.2.11 y PAN-OS 10.2.11-h1


Cause


Problema de software.

Resolution


  1. El problema se resuelve en PAN-265336 en PAN-OS 10.2.11-h2.
  2. La actualización del PAN-OS resolverá el problema.
  3. Como solución alternativa, la interfaz de administración inactiva se puede recuperar reiniciando el firewall.
  4. Ejecute el comando CLI "solicitar reinicio del sistema" en la consola para reiniciar el firewall.


Additional Information


No se trata de un fallo de hardware y no se requiere RMA. La actualización de PAN-OS solucionará el problema.

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000PQdqCAG&lang=es&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language