특정 파노라마의 일회용 비밀번호(OTP)가 작동하지 않습니다.

특정 파노라마의 일회용 비밀번호(OTP)가 작동하지 않습니다.

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Created On 11/07/24 07:38 AM - Last Modified 12/18/25 14:35 PM


Symptom


  • Panorama에서 "계정 확인" 메시지가 나타나고 CSP에서 일회용 비밀번호(OTP)를 생성하려고 하면 관련 Panorama 일련번호가 표시되지 않습니다.
    계정 확인
    관련된 Panorama Serial이 보이지 않습니다.
    1회용 비밀번호 생성
  • Common Services > Tenant Management 에 있는 HUB에서 OTP 생성할 수 있습니다. 그러나 생성된 OTP 다음 오류로 인해 작동하지 않습니다.
    계정_확인_실패
  • If you follow the procedure in 계정 확인에 실패했습니다. 기능 라이선스 검사를 완료하지 못했습니다., you will see the following error.
    > request plugins cloud_services panorama-certificate fetch otp <OTP>
    None
    Device does not have valid Support
    Failure
    


Environment


  • Prisma Access(파노라마 관리)
  • Strata Logging Service(이전 Cortex Data Lake)


Cause


프리미엄 지원 라이선스가 만료되었습니다. Panorama에서 다음 명령을 확인할 수 있습니다.

> request license info
...
License entry:
Feature: Premium
Description: 24 x 7 phone support; advanced replacement hardware service
Serial: xxxxxx
Authcode: xxxxxx
Issued: November 09, 2021
Expires: October 21, 2024 <<<<<<<
Expired?: yes <<<<<<<

CSP에서도 이를 확인할 수 있습니다.



Resolution


운전면허를 갱신해 주세요.



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