Le mot de passe à usage unique (OTP) du Panorama spécifique ne fonctionne pas.
5147
Created On 11/07/24 07:38 AM - Last Modified 12/18/25 14:35 PM
Symptom
- Lorsque vous voyez le message « Vérifier le compte » dans Panorama et essayez de générer un mot de passe à usage unique (OTP) sur CSP, le numéro de série Panorama associé n'apparaît pas.
Vous ne voyez pas la série Panorama associée. - Vous pouvez générer un OTP à partir du HUB situé dans Services communs > Gestion des locataires. Cependant, l' OTP généré ne fonctionne pas avec l'erreur suivante.
- If you follow the procedure in Impossible de vérifier le compte. Impossible de terminer les vérifications de licence de fonctionnalité, you will see the following error.
> request plugins cloud_services panorama-certificate fetch otp <OTP> None Device does not have valid Support Failure
Environment
- Accès Prisma (Géré par Panorama)
- Service de journalisation Strata (anciennement Cortex Data Lake)
Cause
La licence de support Premium a expiré. Vous pouvez vérifier la commande suivante à partir de Panorama.
> request license info
...
License entry:
Feature: Premium
Description: 24 x 7 phone support; advanced replacement hardware service
Serial: xxxxxx
Authcode: xxxxxx
Issued: November 09, 2021
Expires: October 21, 2024 <<<<<<<
Expired?: yes <<<<<<<
Vous pouvez également vérifier cela sur CSP.
Resolution
Veuillez renouveler votre licence.