Das Einmalkennwort (OTP) des spezifischen Panoramas funktioniert nicht.
5151
Created On 11/07/24 07:38 AM - Last Modified 12/18/25 14:35 PM
Symptom
- Wenn in Panorama die Meldung „Konto bestätigen“ angezeigt wird und Sie versuchen, ein Einmalkennwort (OTP) auf CSP zu generieren, wird die zugehörige Panorama-Seriennummer nicht angezeigt.
Sie sehen die zugehörige Panorama-Serie nicht. - Sie können OTP aus dem HUB generieren, der sich unter Allgemeine Dienste > Mandantenverwaltung befindet. Das generierte OTP funktioniert jedoch nicht und es tritt der folgende Fehler auf.
- If you follow the procedure in Konto konnte nicht bestätigt werden. Merkmal konnten nicht abgeschlossen werden., you will see the following error.
> request plugins cloud_services panorama-certificate fetch otp <OTP> None Device does not have valid Support Failure
Environment
- Prisma-Zugang (Panorama verwaltet)
- Strata Logging Service (vormals Cortex Data Lake)
Cause
Die Premium-Support-Lizenz ist abgelaufen. Sie können den folgenden Befehl von Panorama überprüfen.
> request license info
...
License entry:
Feature: Premium
Description: 24 x 7 phone support; advanced replacement hardware service
Serial: xxxxxx
Authcode: xxxxxx
Issued: November 09, 2021
Expires: October 21, 2024 <<<<<<<
Expired?: yes <<<<<<<
Sie können dies auch auf CSP überprüfen.
Resolution
Bitte erneuern Sie Ihre Lizenz.