고객은 피어 디바이스 측에서 bgp가 남긴 확립된 로그를 관찰할 수 있었지만 Prisma Access Insight 알림 볼 수 없었습니다.

고객은 피어 디바이스 측에서 bgp가 남긴 확립된 로그를 관찰할 수 있었지만 Prisma Access Insight 알림 볼 수 없었습니다.

1568
Created On 08/04/24 23:43 PM - Last Modified 12/05/25 21:34 PM


Symptom


고객은 bgp가 피어 디바이스 측에 확립된 로그를 남긴 것을 관찰했습니다(bgp가 다시 확립되기 약 1~3분 전). 하지만 Prisma Insights(RN 대응 제품)에서는 경고가 생성되지 않았습니다.

" INC_RN_ECMP_BGP_DOWN" 알림 나타날 것으로 예상했지만 나타나지 않았습니다.


Environment


프리즈마 액세스

Cause


터널의 BGP 피어가 최소 10분 이상 다운되면 "INC_RN_ECMP_BGP_DOWN" 알림 발생합니다.
고객의 경우 BGP 다운타임이 그렇게 길지 않으므로 Insight에서 이 알림 발생시키지 않습니다.


Resolution


해당 동작은 기술 문서에 기록되어 있습니다.
https://docs.paloaltonetworks.com/prisma-access/incidents-and-alerts/prisma-access-license-incidents/incident-inc-rn-ecmp-bgp-down


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000HDpDCAW&lang=ko&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language