顧客はピアデバイス側でbgpが確立したログを残しているのを確認できましたが、Prisma Access Insightアラートは確認できませんでした。

顧客はピアデバイス側でbgpが確立したログを残しているのを確認できましたが、Prisma Access Insightアラートは確認できませんでした。

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Created On 08/04/24 23:43 PM - Last Modified 12/05/25 21:34 PM


Symptom


お客様は、ピアデバイス側で bgp が確立されたログを残していることを確認しました (bgp が再度確立される約 1 ~ 3 分前)。ただし、Prisma Insights (RN 対応) からアラートは生成されません。

INC_RN_ECMP_BGP_DOWN」アラートが表示されると予想していましたが、表示されませんでした。


Environment


プリズマアクセス

Cause


トンネルのBGPピアが少なくとも 10 分間ダウンしている場合は、アラート「INC_RN_ECMP_BGP_DOWN」が発生します。
お客様の場合、 BGP のダウンタイムはそれほど長くないため、Insight はこのアラートを発しません。


Resolution


この動作は当社の技術文書に記載されています。
https://docs.paloaltonetworks.com/prisma-access/incidents-and-alerts/prisma-access-license-incidents/incident-inc-rn-ecmp-bgp-down


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