Der Kunde konnte beobachten, dass BGP etablierte Protokolle auf der Seite des Peer Gerät hinterließ, konnte aber die Prisma Access Insight Benachrichtigung nicht sehen.

Der Kunde konnte beobachten, dass BGP etablierte Protokolle auf der Seite des Peer Gerät hinterließ, konnte aber die Prisma Access Insight Benachrichtigung nicht sehen.

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Created On 08/04/24 23:43 PM - Last Modified 12/05/25 21:34 PM


Symptom


Der Kunde hat beobachtet, dass BGP etablierte Protokolle auf der Peer- Gerät hinterlassen hat (etwa 1–3 Minuten, bevor BGP erneut etabliert wurde), aber es werden keine Warnungen von Prisma Insights (RN-Gegenstück) generiert.

Sie haben erwartet , die Benachrichtigung„INC_RN_ECMP_BGP_DOWN“ zu sehen, diese wird jedoch nicht angezeigt.


Environment


Prisma-Zugang

Cause


Die Benachrichtigung „INC_RN_ECMP_BGP_DOWN“ wird ausgelöst, wenn der BGP Peer des Tunnels mindestens 10 Minuten lang ausgefallen ist.
Im Fall des Kunden ist die BGP Ausfallzeit nicht so lang, sodass Insight diesen Benachrichtigung nicht auslöst.


Resolution


Das Verhalten ist in unserem Techdoc beschrieben.
https://docs.paloaltonetworks.com/prisma-access/incidents-and-alerts/prisma-access-license-incidents/incident-inc-rn-ecmp-bgp-down


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