Navigateur Firefox ne fonctionne pas pour regarder WildeFire Analysis Report sur les réseaux Palo Alto firewall
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Created On 01/17/21 02:25 AM - Last Modified 06/07/25 02:46 AM
Symptom
La session d’interface Web de Palo Alto Networks est déconnectée lors firewall de l’affichage du rapport d’analyse WildeFire (Monitor > Logs > WildFire Submissions > Detailed Log View > Analysis WildFire Report) avec le navigateur FireFox.
Environment
Le problème a été confirmé avec Firefox sur Windows et Firefox sur Mac OS .
Cause
Cela se produit en raison de la question d’un navigateur Firefox, plutôt que PAN-OS . Lors de l’affichage du rapport d’analyse WildeFire, le navigateur Firefox n’envoie pas de cookie de firewall session, de même que la session est déconnectée.
Resolution
La solution est d’utiliser d’autres navigateurs, par exemple, Chrome, Microsoft Edge, etc.