El navegador Firefox no funciona para ver wildefire analysis report en las redes de Palo Alto firewall

El navegador Firefox no funciona para ver wildefire analysis report en las redes de Palo Alto firewall

6173
Created On 01/17/21 02:25 AM - Last Modified 06/07/25 02:46 AM


Symptom


La sesión de interfaz web de Palo Alto Networks firewall se desconecta al ver WildeFire Analysis Report (Monitor > Logs > WildFire Submissions > Detailed Log View > WildFire Analysis Report) con el navegador FireFox.

Environment


El problema se confirmó con Firefox en Windows y Firefox en OS Mac.

Cause


Esto sucede debido al problema de un navegador Firefox, en lugar de PAN-OS . Al ver WildeFire Analysis Report, el navegador Firefox no envía cookies de sesión, por lo que la firewall sesión está desconectada.

Resolution


La solución es utilizar otros navegadores, por ejemplo, Chrome, Microsoft Edge, etc.

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000HCOuCAO&lang=es&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language