Microsoft Active Directory-Snap-In (ADUC)-Snap-In langsam gegenüber GlobalProtect
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Created On 01/06/21 00:09 AM - Last Modified 02/17/21 16:32 PM
Symptom
- Windows-Client über GlobalProtect Agent 5.1.5-20 verbunden
- Langsamkeit/Latenz beim Navigieren beim Microsoft Management Console-Snap-In: Active Directory-Benutzer und -Computer (ADUC)
Environment
- Prisma-Zugang
- GlobalProtect-Agent 5.1.5-20
Cause
Wegen Fehler GPC-11466
Resolution
Upgrade auf GlobalProtect App Version 5.1.6 oder 5.2.3
Additional Information
GlobalProtect App 5.2.4 Beging Probleme
GlobalProtect App 5.1.6 Behobene Probleme (Windows, macOS und Linux)
Verwalten von Upgrade-Optionen für die GlobalProtect-App