オンボーディング中に表示されるエラー「No Flow Logs were found in any region」AWSの組織アカウント Prisma Cloud

オンボーディング中に表示されるエラー「No Flow Logs were found in any region」AWSの組織アカウント Prisma Cloud

8520
Created On 08/17/22 23:11 PM - Last Modified 06/10/25 00:51 AM


Symptom


  • 設定中S3 フロー ログ、最後の手順で「No Flow Logs were found in any region」というエラーが表示される場合があります
例 :Prisma CloudコンソールUI> 設定 > クラウド アカウント > クラウド アカウントの選択 > 編集 > S3 フローログの設定

スクリーンショット 2022 年 8 月 9 日 3.28.07PM .png
  • ただし、調査タブで、しばらくするとフロー ログが取り込まれていることがわかります。

CaptureFL.PNG
 


Environment


  • Prisma Cloud
  • アマゾン ウェブ サービス


Cause


  • Prisma Cloud 関連する組織レベルで有効になっていないフローログを探していますAWSアカウント


Resolution




Additional Information




Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000CrEQCA0&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language