Error "No se encontraron registros de flujo en ninguna región" visto al incorporar AWS la cuenta de la organización en Prisma Cloud

Error "No se encontraron registros de flujo en ninguna región" visto al incorporar AWS la cuenta de la organización en Prisma Cloud

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Created On 08/17/22 23:11 PM - Last Modified 06/10/25 00:51 AM


Symptom


  • Al configurar los registros de flujo de S3, es posible que vea el error "No se encontraron registros de flujo en ninguna región" en el último paso
Ejemplo: Prisma Cloud Configuración de > de consola > cuentas de Cloud > Seleccione Cuenta de nube > Editar > configurar registros de flujo de UI S3

Captura de pantalla 2022-08-09 a las 3.28.07 PM.png 
  • Sin embargo, al ir a la pestaña Investigar , verá que los registros de flujo se ingieren después de un tiempo.

Captura.PNG
 


Environment


  • Prisma Cloud
  • Amazon Web Services


Cause


  • Prisma Cloud está buscando registros de flujo en el nivel de organización que no están habilitados para la cuenta en cuestión AWS


Resolution


  • Agregar un VPC con registros de flujo en su AWS cuenta de organización


Additional Information


  • Con la seguridad en mente, las cuentas de la organización se utilizan para la facturación o la administración de AWS cuentas de miembros


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