Prisma Cloud: Error "400: Algo salió mal. Comuníquese con el equipo de soporte de Prisma Cloud" al integrar XSOAR
3383
Created On 07/27/22 09:20 AM - Last Modified 01/26/26 15:45 PM
Symptom
Al integrar Prisma Cloud con Cortex XSOAR , se observa el error "400: Algo salió mal. Comuníquese con el equipo de soporte de Prisma Cloud" al guardar la configuración
Ruta de la GUI: Configuración > Integraciones y notificaciones > Agregar integración > Cortex XSOAR
Environment
- Nube Prisma
- Corteza XSOAR
- Integración
Cause
- El error: "400: Algo salió mal. Comuníquese con el equipo de soporte de Prisma Cloud" indica que no hay conectividad entre Prisma Cloud y XSOAR
- XSOAR no está recibiendo tráfico de Prisma Cloud.
- Esto puede deberse a un cortafuegos frente a las instancias de XSOAR que está bloqueando el tráfico de Prisma Cloud.
Resolution
- Asegúrese de que XSOAR no esté detrás de un cortafuegos
- En el cortafuegos, permita que las IP de Prisma Cloud relevantes lo eviten.
IP de Prisma Cloud en la documentación: Habilitar el acceso a la consola de Prisma Cloud
Additional Information
Integración de Prisma Cloud con Cortex XSOAR