QoS Post Rules for Service Connection pushed from Panorama are not applied to SC instances
648
Created On 07/19/22 01:10 AM - Last Modified 03/11/25 23:30 PM
Symptom
- Configured the QoS Post Rules for Service Connection
- This is done under Device Groups > POLICIES > QoS > Post Rules the Service Connection Device Group and commit and push.
- These QoS Policies do not work on Service Connection.
Environment
- Panorama managed Prisma Access
- QoS Post Rules
- Service Connection
Cause
- QoS Post Rules for Service Connection are NOT supported.
- These rules will not be applied to Service Connection.
Resolution
- Use QoS Pre Rules instead for Service Connection.
- The information is documented here