Accès utilisateur-serveurID au moniteur refusé
30077
Created On 07/14/22 19:06 PM - Last Modified 03/24/23 07:29 AM
Symptom
- Observation de l’erreur « accès refusé » dans le journal système (afficher le système de journalisation) et le journal useridd (moins mp-log useridd.log).
- Vérifiez la connectivité à distance entre le client Windows et le serveur Active Directory (contrôleur de domaine) - effectué.
- Pour activer la capture Firewall de paquets pour la connexion au AD serveur.
DCE / Demande
DCE/ RPCRPC Réponse - Faute :nca_s_fault_access_denied
Environment
- Palo Alto (Palo Alto) Firewall
- Pris en charge PAN-OS.
- WMI activé sur Integrated User-ID
- Microsoft Windows Server
Cause
L’erreur : nca_s_fault_access_denied message généré par AD le serveur pour la RPC requête .
Resolution
AD Recherchez sur le serveur le message d’erreur « Fault: nca_s_fault_access_denied » et suivez les instructions suggérées sur le serveur pour résoudre le AD message.
Additional Information
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