Le délai lors de la réception du MFA code de vérification dans l’e-mail d’authentification pour l’accès au portail de support client (CSP) entraîne l’expiration de la session
13279
Created On 06/28/22 19:26 PM - Last Modified 05/02/25 14:37 PM
Symptom
- L’authentification par e-mail a été configurée pour MFA accéder au portail de support client (CSP).
- Cependant, un délai de quelques secondes lors de la MFA réception du code de vérification dans l’e-mail d’authentification entraîne l’expiration de la session, empêchant ainsi l’accès à CSP.
Environment
- Portail de soutien à la clientèle ( CSP )
Cause
- Problème du côté du serveur de messagerie (ou du domaine)
- Problème avec les e-mails de code de vérification envoyés à partir de noreply@auth.paloaltonetworks.com
Resolution
- Testez les e-mails MFA d’un autre utilisateur.
- Si cet utilisateur est en mesure de se connecter CSP avec succès par e-mail MFA sans voir de retard lors de la réception du code de vérification, le problème est probablement du côté de votre serveur de messagerie.
- Pour valider la même chose, passez à d’autres MFA alternatives (Okta Verify ou Google Authenticator).
- Si la connexion à CSP okta verify ou Google Authenticator réussit, contactez votre fournisseur de services de messagerie pour déterminer pourquoi vous constatez un retard dans la réception du code de vérification.
- Si le problème persiste, ouvrez un dossier de support avec TAC.