Le délai lors de la réception du MFA code de vérification dans l’e-mail d’authentification pour l’accès au portail de support client (CSP) entraîne l’expiration de la session

Le délai lors de la réception du MFA code de vérification dans l’e-mail d’authentification pour l’accès au portail de support client (CSP) entraîne l’expiration de la session

13279
Created On 06/28/22 19:26 PM - Last Modified 05/02/25 14:37 PM


Symptom


  • L’authentification par e-mail a été configurée pour MFA accéder au portail de support client (CSP).
Capture d’écran 2022-06-29 à 2.48.48 AM.png
  • Cependant, un délai de quelques secondes lors de la MFA réception du code de vérification dans l’e-mail d’authentification entraîne l’expiration de la session, empêchant ainsi l’accès à CSP.
Capture d’écran 2022-06-29 à 2.48.59 AM.png


Environment


  • Portail de soutien à la clientèle ( CSP )


Cause


  • Problème du côté du serveur de messagerie (ou du domaine)
OR


Resolution


  • Testez les e-mails MFA d’un autre utilisateur.
  • Si cet utilisateur est en mesure de se connecter CSP avec succès par e-mail MFA sans voir de retard lors de la réception du code de vérification, le problème est probablement du côté de votre serveur de messagerie.
  • Pour valider la même chose, passez à d’autres MFA alternatives (Okta Verify ou Google Authenticator).
Capture d’écran 2022-06-29 à 2.46.59 AM.png
  • Si la connexion à CSP okta verify ou Google Authenticator réussit, contactez votre fournisseur de services de messagerie pour déterminer pourquoi vous constatez un retard dans la réception du code de vérification.
  • Si le problème persiste, ouvrez un dossier de support avec TAC.


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000CqFXCA0&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language