El retraso al recibir el código de verificación en el MFA correo electrónico de autenticación para el portal de atención al cliente (CSP) da como resultado la expiración de la sesión
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Created On 06/28/22 19:26 PM - Last Modified 05/02/25 14:37 PM
Symptom
- Se ha configurado la autenticación de correo electrónico para MFA acceder al Portal de atención al cliente (CSP).
- Sin embargo, un retraso de unos segundos al recibir el código de verificación en el MFA correo electrónico de autenticación da como resultado la expiración de la sesión, lo que impide el acceso a CSP.
Environment
- Portal de atención al cliente ( CSP )
Cause
- Problema en el lado del servidor de correo electrónico (o dominio)
- Problema con los correos electrónicos de código de verificación que se envían desde noreply@auth.paloaltonetworks.com
Resolution
- Pruebe el correo electrónico MFA de otro usuario.
- Si este usuario puede iniciar sesión con éxito a CSP través del correo electrónico MFA sin ver ningún retraso al recibir el código de verificación, lo más probable es que el problema esté en el lado de su servidor de correo electrónico.
- Para validar lo mismo, cambie a otras MFA alternativas (Okta Verify o Google Authenticator).
- Si el inicio de sesión se realiza correctamente a CSP través de Okta Verify o Google Authenticator, comunícate con tu proveedor de servicios de correo electrónico para determinar por qué ves un retraso en la recepción del código de verificación.
- Si el problema persiste, abra un caso de soporte con TAC.