Verzögerung beim Empfang MFA des Bestätigungscodes in der Authentifizierungs-E-Mail für das Kundensupportportal (CSP) Zugriff führt zu Sitzungsablauf
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Created On 06/28/22 19:26 PM - Last Modified 05/02/25 14:37 PM
Symptom
- Die E-Mail-Authentifizierung wurde für MFA den Zugriff auf das Kundensupportportal (CSP) eingerichtet.
- Eine Verzögerung von wenigen Sekunden beim Empfang MFA des Bestätigungscodes in der Authentifizierungs-E-Mail führt jedoch zu einem Sitzungsablauf, wodurch der Zugriff auf verhindert wird.CSP
Environment
- Kunden-Support-Portal ( CSP )
Cause
- Problem auf der Seite des E-Mail-Servers (oder der Domäne)
- Problem mit Bestätigungscode-E-Mails, die von noreply@auth.paloaltonetworks.com gesendet werden
Resolution
- Testen Sie E-Mails MFA von einem anderen Benutzer.
- Wenn sich dieser Benutzer erfolgreich per E-Mail anmelden CSP kann, ohne dass beim Empfang des Bestätigungscodes Verzögerungen auftreten, liegt das Problem höchstwahrscheinlich auf der Seite Ihres E-Mail-Servers MFA .
- Um dasselbe zu validieren, wechseln Sie zu anderen MFA Alternativen (Okta Verify oder Google Authenticator).
- Wenn die Anmeldung über Okta Verify oder Google Authenticator erfolgreich ist CSP , wenden Sie sich an Ihren E-Mail-Dienstanbieter, um festzustellen, warum Sie eine Verzögerung beim Erhalt des Bestätigungscodes feststellen.
- Wenn das Problem weiterhin besteht, öffnen Sie einen Supportfall mit TAC.