エラー メッセージ: [ポリシー] タブにアクセスしようとしたときに表示される「問題が発生しました」Prisma Cloud .

エラー メッセージ: [ポリシー] タブにアクセスしようとしたときに表示される「問題が発生しました」Prisma Cloud .

10148
Created On 06/10/22 20:31 PM - Last Modified 03/02/23 06:01 AM


Symptom


  • ログインPrisma Cloudコンソールに移動し、[ポリシー] をクリックします
  • エラー メッセージ「問題が発生しました。もう一度お試しください。引き続きこのエラーが表示される場合は、Prisma Cloudチーム」と表示されます。
これは、リダイレクトされるエラー ページです。
 


Environment


  • Prisma Cloud
  • AWS (アマゾン ウェブ サービス)


Cause


このエラーは一般に、firewall 、vpn、および/またはプロキシがブロックしています」 bundle.js "

Resolution


  1. を確認してくださいPrisma Cloudスターテスページで停止が発生しているかどうかを確認します。Appスタック。 停止がない場合は、手順 2 に進みます。
  2. ホワイトリストPrisma CloudIPの適切なAWS領域。 これで問題が解決するはずです。
  3. 上記の 2 つの手順で問題が解決しない場合は、お問い合わせください。サポート.
 


    Actions
    • Print
    • Copy Link

      https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000CpyvCAC&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

    Choose Language