Message d’erreur : « Un problème s’est produit » observé lors de la tentative d’accès à l’onglet stratégies dans Prisma Cloud.
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Created On 06/10/22 20:31 PM - Last Modified 03/02/23 06:01 AM
Symptom
- Connectez-vous à Prisma Cloud la console et cliquez sur Politiques
- Le message d’erreur « Un problème s’est produit, veuillez réessayer et si cette erreur persiste, veuillez contacter l’équipe. » s’affiche Prisma Cloud .
Environment
- Prisma Cloud
- AWS (Amazon Web Service)
Cause
Cette erreur est généralement observée lorsqu’un firewall, vpn et/ou proxy bloque « bundle.js »
Resolution
- Consultez la page Prisma Cloud État pour voir s’il y a une panne sur votre App pile. S’il n’y a pas de panne, passez à l’étape 2.
- Liste Prisma Cloud IPblanche dans la région appropriée AWS . Cela devrait résoudre le problème.
- Si les 2 étapes ci-dessus ne résolvent pas le problème, contactez le support .