Fehlermeldung: "Etwas ist schief gelaufen" beim Versuch, auf die Registerkarte "Richtlinien" Prisma Cloudin zuzugreifen.
10206
Created On 06/10/22 20:31 PM - Last Modified 03/02/23 05:55 AM
Symptom
- Melden Sie sich bei der Konsole an Prisma Cloud und klicken Sie auf Richtlinien
- Die Fehlermeldung "Etwas ist schief gelaufen, Bitte versuchen Sie es erneut, und wenn dieser Fehler weiterhin angezeigt wird, wenden Sie sich bitte an das Prisma Cloud Team." wird angezeigt.
Environment
- Prisma Cloud
- AWS (Amazon Web Service)
Cause
Dieser Fehler wird im Allgemeinen beobachtet, wenn ein firewall, vpn und/oder Proxy "bundle.js blockiert.
Resolution
- Überprüfen Sie auf der Prisma Cloud Seite Status , ob es einen Ausfall auf Ihrem App Stack gibt. Wenn kein Ausfall auftritt, fahren Sie mit Schritt 2 fort.
- Whitelist Prisma Cloud IP's in der entsprechenden AWS Region. Dies sollte das Problem beheben.
- Wenn das Problem durch die oben genannten 2 Schritte nicht behoben werden kann, wenden Sie sich an den Support .