Prisma Cloud [コンピューティング] タブがロードに失敗し、エラー メッセージ "コンテンツがブロックされています。 サイト所有者に連絡して問題を解決してください。」

Prisma Cloud [コンピューティング] タブがロードに失敗し、エラー メッセージ "コンテンツがブロックされています。 サイト所有者に連絡して問題を解決してください。」

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Created On 06/03/22 08:07 AM - Last Modified 03/13/24 09:13 AM


Symptom


  • Prisma Cloud [コンピューティング] タブがロードに失敗し、エラー メッセージ "コンテンツがブロックされています。 サイト所有者に連絡して問題を解決してください。」
スクリーンショット 2022 年 6 月 3 日 3.57.07PM .png
 


Environment


  • Prisma Cloud エンタープライズ版 (SaaS)


Cause


  • 最も一般的な原因は、プロキシまたはVPNへのアクセスをブロックしている環境で構成されているPrisma Cloud計算タブ。


Resolution


  • プロキシまたはVPN構成設定、ホワイトリストに登録Prisma CloudNATゲートウェイIP確実にアクセスできるアドレスPrisma CloudそしてそのAPI間で有効にしたすべての統合についてPrisma Cloudそしてインシデント対応ワークフロー。
  • の更新されたリストIPすべての URL のアドレス (例:app .sg、app .ind など) は次の場所にあります。へのアクセスを有効にするPrisma Cloudコンソール


Additional Information


  • 確実にPrisma Cloudユーザーまたは管理者は、Prisma Cloud 「コンピュート」タブを含む管理コンソール:Prisma Cloud管理者権限.
  • 上記の提案された変更を実行した後、ブラウザーのキャッシュ/Cookie をクリアしてください。


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