Prisma Cloud L’onglet Calcul ne parvient pas à charger avec le message d’erreur « Le contenu est bloqué. Contactez le propriétaire du site pour résoudre le problème.
7795
Created On 06/03/22 08:07 AM - Last Modified 03/13/24 09:13 AM
Symptom
- Prisma Cloud L’onglet Calcul ne parvient pas à charger avec le message d’erreur « Le contenu est bloqué. Contactez le propriétaire du site pour résoudre le problème.
Environment
- Prisma Cloud Édition Entreprise (SaaS)
Cause
- La cause la plus courante est un proxy ou VPN configuré dans votre environnement qui bloque l’accès à l’onglet Prisma Cloud Calcul.
Resolution
- Dans vos paramètres de proxy ou VPN de configuration, mettez en liste blanche les adresses de passerelle IP pour vous assurer que vous pouvez accéder Prisma Cloud à toutes API les intégrations que vous avez activées entre Prisma Cloud et vos workflows de Prisma Cloud NAT réponse aux incidents.
- La liste mise à jour des IP adresses pour toutes les URL (par exemple. app sg, app.ind etc.) peuvent être trouvés ici: Activer l’accès à la Prisma Cloud console
Additional Information
- Assurez-vous que l’utilisateur ou l’administrateur dispose des autorisations appropriées pour différentes parties de la Prisma Cloud console d’administration, y compris l’onglet Prisma Cloud Prisma Cloud Calcul : Autorisations d’administrateur.
- Assurez-vous de vider le cache / les cookies de votre navigateur après avoir effectué les modifications suggérées ci-dessus.