Prisma Cloud La pestaña Proceso no se carga con el mensaje de error "El contenido está bloqueado. Póngase en contacto con el propietario del sitio para solucionar el problema".
7773
Created On 06/03/22 08:07 AM - Last Modified 03/13/24 09:13 AM
Symptom
- Prisma Cloud La pestaña Proceso no se carga con el mensaje de error "El contenido está bloqueado. Póngase en contacto con el propietario del sitio para solucionar el problema".
Environment
- Prisma Cloud Enterprise Edition (SaaS)
Cause
- La causa más común es un proxy o VPN configurado en su entorno que bloquea el acceso a la Prisma Cloud pestaña Proceso.
Resolution
- En el proxy o VPN las opciones de configuración, incluya en la lista blanca las direcciones de puerta de enlace IP para asegurarse de que puede acceder y para API cualquier integración que haya habilitado entre Prisma Cloud y Prisma Cloud sus flujos de Prisma Cloud NAT trabajo de respuesta a incidentes.
- La lista actualizada de IP direcciones para todas las URL (por ejemplo. app. sg, app.ind etc.) se pueden encontrar aquí: Habilitar el acceso a la Prisma Cloud consola
Additional Information
- Asegúrese de que el Prisma Cloud usuario o administrador tenga los permisos pertinentes para las diferentes partes de la consola administrativa, incluida la Prisma Cloud ficha Proceso: Prisma Cloud Permisos de administrador.
- Asegúrese de borrar la memoria caché / cookies de su navegador después de realizar los cambios sugeridos anteriormente.