Prisma Cloud アイコンが見つからないHub適切な権限を持つロールに割り当てられた既存のユーザーの場合

Prisma Cloud アイコンが見つからないHub適切な権限を持つロールに割り当てられた既存のユーザーの場合

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Created On 05/17/22 06:37 AM - Last Modified 03/02/23 02:24 AM


Symptom


  • 既存のユーザーは、適切な権限を持つロールに割り当てられますHubポータル。
  • しかし、Prisma Cloudこのユーザーのアイコンがまだ見つからないHubポータル。
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  • 期待される動作は、Prisma CloudApp /ログイン後に表示されるアイコンHub.
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Environment


  • Prisma Cloud
  • Hub


Cause


一般的な理由は次のとおりです。
  • を持たないアカウントの選択Prisma Cloudテナントがプロビジョニングされました。
  • のインスタンスPrisma Cloudで選択されていませんHub「アプリの管理」の下。


Resolution


  • ログインHUB.
  • ユーザー名 (右上) をクリックし、ドロップダウン リストで、そのアカウントを選択します。Prisma Cloudテナントがプロビジョニングされました。
  • 持っているアカウントPrisma Cloudプロビジョニングされたテナントは、カスタマー サポート ポータルアセットセクションの下。
次の例では、Prisma Cloudプロビジョニングされたテナントは Palo Alto Networks (Prisma Cloud )。

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  • もしPrisma CloudAppまだ表示されない場合は、歯車アイコン > アプリの管理
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  • 選択/追加Prisma Cloudテナントがプロビジョニングされたインスタンス (インスタンスがまだアクティブ化されていない場合は、アカウント管理者による追加が必要になる場合があります)。
次の例では、インスタンス 'app .anz' が追加されました。

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  • これにより、Prisma CloudApp他のアプリで表示されるはずです。
  • クリックしてくださいPrisma CloudApp、適切なテナント スタックを選択します (この場合は 'app .anz') にログインします。Prisma Cloudコンソール。
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