Prisma Cloud アイコンが見つからないHub適切な権限を持つロールに割り当てられた既存のユーザーの場合
5820
Created On 05/17/22 06:37 AM - Last Modified 03/02/23 02:24 AM
Symptom
- 既存のユーザーは、適切な権限を持つロールに割り当てられますHubポータル。
- しかし、Prisma Cloudこのユーザーのアイコンがまだ見つからないHubポータル。
- 期待される動作は、Prisma CloudApp /ログイン後に表示されるアイコンHub.
Environment
- Prisma Cloud
- Hub
Cause
一般的な理由は次のとおりです。
- を持たないアカウントの選択Prisma Cloudテナントがプロビジョニングされました。
- のインスタンスPrisma Cloudで選択されていませんHub「アプリの管理」の下。
Resolution
- ログインHUB.
- ユーザー名 (右上) をクリックし、ドロップダウン リストで、そのアカウントを選択します。Prisma Cloudテナントがプロビジョニングされました。
- 持っているアカウントPrisma Cloudプロビジョニングされたテナントは、カスタマー サポート ポータルアセットセクションの下。
- もしPrisma CloudAppまだ表示されない場合は、歯車アイコン > アプリの管理
- 選択/追加Prisma Cloudテナントがプロビジョニングされたインスタンス (インスタンスがまだアクティブ化されていない場合は、アカウント管理者による追加が必要になる場合があります)。
- これにより、Prisma CloudApp他のアプリで表示されるはずです。
- クリックしてくださいPrisma CloudApp、適切なテナント スタックを選択します (この場合は 'app .anz') にログインします。Prisma Cloudコンソール。
Additional Information
- ユーザーに割り当てられた役割と権限の詳細については、次を参照してください。Prisma CloudアイコンHub新しいユーザーにはありません。