クラウドマネージド -Prisma Access 「非同期」です
8578
Created On 05/11/22 01:08 AM - Last Modified 03/02/23 02:24 AM
Symptom
のどちらかService Connection/ リモートネットワーク / CloudManaged のアップグレード後にモバイル ユーザーが同期されない
Environment
- Prisma Access
- クラウドマネージド
Cause
- 構成がプッシュされていない場合、非同期が発生します。
- CloudManaged のアップグレードでは、いくつかの新機能が導入されたり、構成の変更や移行が含まれたりする場合があります。
Resolution
クラウドによって管理されるアップグレードごとに、テナントに対して手動の commit-push をトリガーする必要があります。