Error:
An unexpected error occurred. Please click Reload to try again.
Error:
An unexpected error occurred. Please click Reload to try again.
クラウドマネージド -Prisma Access 「非同期」です - Knowledge Base - Palo Alto Networks

クラウドマネージド -Prisma Access 「非同期」です

8578
Created On 05/11/22 01:08 AM - Last Modified 03/02/23 02:24 AM


Symptom


のどちらかService Connection/ リモートネットワーク / CloudManaged のアップグレード後にモバイル ユーザーが同期されない

スクリーンショット 2022-05-11 at 10.26.32.png


Environment


  • Prisma Access
  • クラウドマネージド


Cause


  • 構成がプッシュされていない場合、非同期が発生します。
  • CloudManaged のアップグレードでは、いくつかの新機能が導入されたり、構成の変更や移行が含まれたりする場合があります。


Resolution


クラウドによって管理されるアップグレードごとに、テナントに対して手動の commit-push をトリガーする必要があります。

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000CpWhCAK&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language